Jump to content

packardd

Membres plus
  • Content Count

    27
  • Joined

  • Last visited

Community Reputation

0 Neutral

About packardd

  • Rank
    Member
  1. voici ma config sous xp vue que sous 2003 server j'ai pas de cnx . Configuration de packardd on ce qui concerne l'image du gestionnaire de périphérique je sais pas coment l'ajouté . Merci .
  2. bjr, je viens d'installé windows server 2003 R2 avec la meme configuration en haut sous XP mais j'ai les soucis suivants : ???controlleur ethernet ???PCI Device ???Péripherique inconnu pour son numéro identification c'est: ACPI\ATK0100\1010100 Merci pour votre aide .
  3. j'ai installé le kit mais tjs le mme pro j'ai pas de cnx ainsi pas d'adresse ip configuré .
  4. j'ai désinstallé la carte réseaux et redémarré mais toujours même pro sans se réinstallé toute seul alors j'ai réinstallé manuellement la carte réseaux mais toujours même pro . j'ai installé le pilote Ethernet que vous m'avez envoyé mais reste un périphérique inconnu voila le Numéro d'identification du matériel: ACP\ATK0100 ATK0100 pour la carte réseaux voila ce que j'ai comme installation : -Atheros AR5007EG Wireless Ntwork Adapter -D-Link AirPlus G DWL-G122 Wirless Adapter(rev.E) -SiS191 100/10 Ethernet Device Merci .
  5. je viens d'avoir un probléme bizarre c'est qu’après avoir installé la carte réseaux et se connecté au net le lendemain j découvre que j peux plus me connecté au net encore une fois et quand j'ai tapé la commande ipconfig j'ai découvert que j'ai pas d'adresse ip ni masque de sous réseaux avec message : média déconnecté . d'autre part, on ce qui concerne le lien que vous m'avez envoyé du pilote wifi dedans il manquait un fichier .exe pour installé . Merci pour votre aide .
  6. Voila j'ai pu me connecté au net et voici en dessous ma config avec win 2008 , il me reste juste un probléme au niveau du gestionnaire de périphériques j'ai : !controlleur ethernet en jaune !péripherique inconnu en jaune autre chose j'ai pas le son Configuration - 38413 Merci.
  7. voila ma config avec windows XP j peux pas faire le test avec Windows 2008 car j'ai pas le pilote carte réseaux,contrôleur Ethernet.. pour CNX internet voila : Configuration de packardd POUR : pc portable Packard Bell B.V (EasyNote) S/N: 107380540383 P/N: PC10E05604 Merci .
  8. bjr, je viens d'installé windows server 2008 sur mmon pc packard bell BV mais j'ai pas trouvé les drivers sur le net merci pour votre aide .
  9. oui j ai fais ce que ma dit pat43 et rien ne se passe .
  10. OUI J AI installé derniere version du pilote video mais tjs mme probleme
  11. mon problème est le suivant: j'ai un trait rouge qui prend tout la hauteur de mon écran du pc portable au dessous du menu démarrer et j sais pas quoi faire . merci de votre aide auparavant.
  12. sayer c installé le pilote et ca marche biennnnnn. GRAND MERCI POUR TOI .
  13. j arrive pa encore a resoudre le pro de son au demmarage et fermeture de windows pour internet explorer c meme chose j sais pa comment proceder dernier chose c ke jai un pro au niveau de windows vista il ya un point d interogation jaune a coté de controlleur ethernet voici lien direct gestionnaire de peripherique : Configuration de packardd Nom du vendeur Atheros Communications Inc. Nom du péripherique AR242x 802.11abg Wireless PCI Express Adapter Nom Précis du péripherique AR5007EG 802.11bg Wi-Fi mini PCI express card Nom du driver Contrôleur Ethernet mille merci pour vote aide
  14. pour le pilote AGP c le meme deja installé mais j les réinstallé encore ila ma demandé a son execution modifier ; reparér ou supprimé jai choisi modifié et c bon/ Pour le son toujours abscent a l'ouverture ainsi fermeture de windows autre probléme j'arrive pa a installé internet explorer 8 sous xp voila code erreur: L'installation d'internet Explorer ne sest pas terminéé vous devez redemarrer l'ordinateur pour annuler toutes les modifications apportées. Aprés avoir redemarrer; double-cliquer sur le racourcci resolution des problémes d internet Explorer sur le bureau pour obtenir plus d inform
  15. voici le lien direct : Configuration de packardd pour le v7.7.0.259 with modded INF v1.26 for both WinXP x86 and x64 Should work for ALL Atheros Chipset versions jai fait comme vous m avez dit mais il n est pa installé vue qu il na pa trouvé mieux que celui déja installé. RESTE LE PRO DU SON ABSENT AU DEMMARAGE DE WINDOWS j sais pa koi faire merci.
×
×
  • Create New...