Jump to content

charrua

Membres plus
  • Content Count

    14
  • Joined

  • Last visited

Community Reputation

0 Neutral

About charrua

  • Rank
    Member
  1. Bonjour Pat43 et ChtiGG, J'ai trouvé le manuel. A toutes fins utiles je vous fourni non pas le manuel mais la manière de le trouver. Pour que d'autres personnes puissent en profiter. A l'époque, l'appareil avait été commercialisé par deux sociétés. Xerox et la référence 2230ij, et Encad Cadjet 2 pour Kodak. C'est la même machine qui à été commercialisée sous deux appellations. Je tiens à vous remercier pour l'excellent travail que vous faites vous comme vos collègues, et la preuve de patience dont vous faites état avec nous, pauvres néophytes que nous sommes. Encore une fois merci et peut ê
  2. Raymod, Mis à part le problème de MAJ, je n'en ai pas eu d'autres. J'ai conservé mon anti-malware et WD comme conséillé par ChtiGG et tout va bien. Je passe mon ordi 1fois/semaine avec le mien, et je laisse faire WD. Bye Charrua
  3. Bonjour, Merci du conseil et à une prochaine. Je garde WD Charrua
  4. Bonjour, Je viens vers vous pour un petit conseil. Voilà: - J'ai un antivirus de marque Avira AntiVirus Peronnal, - J'ai un anti-malware de marque Malwarebytes, Sous Windows Vista il y à un logiciel du nom "Windows Defender" Tous les jours j'ai des mises à jour pour ce logiciel, et moi j'ai l'impression qu'il ne sert à rien. D'ailleurs, il ne m'a jamais prévenu de quoi que ce soit. Donc, je voudrais savoir si mon impression est bonne et si ceci est le cas, si je peux ou doit le désinstaller. Dans l'attente de vous lire, @+ charrua
  5. Salut Pat43, merci on continue à chercher
  6. Bonjour, C'est ce traceur, oui. J'attends de tes nouvelles Sincèrement
  7. Bonjour, Je suis un peu dépité. En effet, Je suis à la recherche du manuel mode d'emploi d'un traceur A0 Référence Xerox 2230 ij, et je n'ai rien trouvé sur internet. Sur le site de Xerox la référence existe mais il faut fouiller un moment avant de le trouver. Mais la doc est indisponible. Voici l'adresse: http://translate.google.fr/translate?hl=fr...%3Dfr%26tl%3Den S'il-y-a quelqu’un parmi vous qui peux m'aider à la trouver........... Merci de votre collaboration, et bonne journée Charrua
  8. Bonjour, Non, je te rasssure, je n'ai pas explosé l'animal. Effectivement, j'ai fait hier ce que tu mas dis et ça fonctionne. Tout est rentré dans l'ordre. Je te remercie pour le mal que tu t'es donné. Et à bientôt charrua
  9. Bonjour, Le pilote c'est le bon. J'ai tapé susr "services.msc" puis OK Ensuite clic droit sur "Audio Windows" puis Propriétés. Dans "Type de demarrage" la case" Automatique" est activée. Dans la fenêtre des "propiétés de Audio Windows", dans la description, j'ai ce message: "Gère les périphériques audio pour les programmes compatibles Windows. Si ce service est arrêté, les périphériques et les effets audio ne fonctionneront pas correctement. S’il est désactivé, les services qui en dépendent explicitement ne démarreront pas" Dans cette même fenêtre dans le statut du service c'est marqué "arrêté
  10. Et voici le rapport généré après avoir installé le piloite audio connexant: Version du plugin 3.1.2 build 0 Version de la base 9 Date de la détection 17/04/2009 18:51 Nom de la machine PC-de-Carlos Système d'exploitation Windows Vista Edition Familiale Premium (build 6001) Service Pack 1 Navigateur web par défaut: Mozilla Firefox Client e-mail par défaut: Microsoft Office Outlook Client de groupes de discussions par défaut: Windows Mail Antispyware:Windows Defender 1.1.1505.0 WinSAT Note Vista: 4.5 (Processeur: 4.7, Mémoire vive: 4.5, Graphiques: 4.8, Graphiques de jeu: 4.7, Disque dur
  11. Salut, mon ami, J'ai désisntallé le pilote de la carte, un adio connexant, que je suis entrain de télécharger actuellement. Il s'agit d'un PC HP pavilion DV9351 ea Voici le rapport qui a été généré: RésuméVersion du plugin 3.1.2 build 0 Version de la base 9 Date de la détection 17/04/2009 18:51 Nom de la machine PC-de-Carlos Système d'exploitation Windows Vista Edition Familiale Premium (build 6001) Service Pack 1 Navigateur web par défaut: Mozilla Firefox Client e-mail par défaut: Microsoft Office Outlook Client de groupes de discussions par défaut: Windows Mail Antispyware:Windows De
  12. Bonjour à tous, Nouveau dans ce site, je viens vers vous pour vous demander de l'aide. Avant tout, j'ai Vista. Depuis toute à l'heure, j'ai une croix blanche sur un cercle rouge à droite de l'icône du haut parleur qui se trouve dans la barre de tâches. Quand je pointe ma souris sur ce dernier j'ai une bulle-info qui me dit "Le service audio n'est pas en cours d'exécution". Je suis allé sur le "gestion de l'ordinateur". Dans l'onglet "services et applications", je clique sur l'onglet "services". Là, je clique sur le service "Audio Windows" et il me propose à gauche "Démarrer le service". Chose
×
×
  • Create New...