Jump to content

charon

Administrateurs
  • Content Count

    3861
  • Joined

  • Last visited

  • Days Won

    36

Everything posted by charon

  1. Bonjour, essayez d'aller dans les options de l'application(roue crantée en haut à gauche). Onglet options. Désactiver le module cpuid. Cliquez sur ok puis redetecter.
  2. Bonjour, c'est un script que j'ai recupéré sur le net (https://github.com/ismailhabib/custom-protocol-detection ). Mais il n'a jamais super bien fonctionné. Perso j'ai mis ce script pour faire une transition pour mes utilisateurs à l'époque ou ils utilisaient un activeX qui permettait d'intégrer la détection directement dans le navigateur. Je pense que si je supprimais le bouton "démarrer la détection" aujourd'hui les gens lanceraient l'application d'eux même.
  3. Bonjour , dans 99% des cas répertoriés sur ce site, le problème vient d'un overclocking instable. Vérifie dans le bios que tu n'as pas overclocké ton processeur. A savoir que plusieurs cartes mères effectuent un léger overclocking par défaut. Cela suffit pour rendre instable certains PC.
  4. Bonjour apparemment ton système est en allemand je ne sais pas si c'est normal? Sinon dans l'observateur d'évenements j'ai vu des warning avec le contrôleur raid. En regardant un peu j'ai vu que tu as énormément de disques durs branchés. Regarde avec CrystalDiskInfo si il t'alerte sur un dur: http://crystalmark.info/software/CrystalDiskInfo/index-e.html Sinon essaye de désactiver la veille dans les options d'alimentations.(mettre l'ordinateur en veille: jamais)
  5. Merci Lucas ;) Je vais pouvoir passer à la suite ^^
  6. Les dossiers logs sont dans le dossier logs du dossier dézippé apres détection pour la detection hors ligne.
  7. Bonjour, Peux tu suivre les indications sur ce sujet et m'envoyait tes logs par mail:
  8. Bonjour , Utilise ce site web http://www.hostingpics.net/ uploade les images et envoie l'url générée dans ce sujet
  9. DriversCloud comme tous les autres logiciels du même type utilise les fichiers inf pour déterminer si le matériel est compatible ou pas. En l'occurence AMD n'a pas à définir dans les infs que tel matos est compatible alors que ce n'est pas le cas. on reste dépendant des erreurs des constructeurs.....
  10. Dans le inf du driver tu as cette ligne, c'est pour cette raison que le driver sort: "%AMD6760.1%" = ati2mtag_Legacy, PCI\VEN_1002&DEV_6760 C'est un peu de la faute d'AMD à la base ils ne doivent pas lister les hardware ID des matos qu'ils ne gèrent pas.
  11. Bonsoir, je viens de jeter un oeil, ce bug ne m'a encore jamais été remonté. Apparemment AMD conserve les hardware id des vieilles cartes dans ses fichiers infs mais en réalité, ça n'installe rien. On en parle sur ce forum: http://forums.guru3d.com/showthread.php?p=5311206 Je vais essayer de prévoir ce cas sur la prochaine version du service de drivers mais ça ne sortira pas de suite. Merci de m'avoir averti.
  12. Bonsoir Nehalena , Bienvenue sur DriversCloud . C'est vrai que la ludothèque PC est importante. On trouve quasiment tout sur steam.
  13. Bonsoir , Pouvez vous partager votre configuration pour que je puisse examiner le problème: https://www.driverscloud.com/fr/modeemploi/1-10/mode-demploi-de-driverscloudcom
  14. Bonsoir, votre distribution est trop vieille et n'est pas supportée. Il faut une 16.04 minimum. De plus le nombre de distributions linux différentes à tester étant trop importantes et le trafic Linux sur ce site étant aux alentours de 0.30%. J'ai décidé de ne plus investir de temps pour ce système. Cela nécessite trop de travail pour un intérêt quasi nul.
  15. Merci seb, c'est sympa d'y avoir pensé
  16. Merci romain ,c'est tout minion comme j'aime lol
  17. Essayez ce logiciel: http://www.rizonesoft.com/downloads/complete-internet-repair/ Cochez Repair SSL/ HTTPS Cryptography et sur le bouton de validation.
  18. Bon alors visiblement les certificats sont valides. Donc ça ne vient pas de là. Par contre depuis que j'ai lancé la version HTTPS en décembre vous êtes la seule personne à rencontrer ce type de problèmes. L'erreur dans vos logs est claire: 25-02-2017 19:03:15 DCEngine: Exception: PostUrl SSL Exception: error:1416F086:SSL routines:tls_process_server_certificate:certificate verify failed C'est la vérification du certificat SSL qui échoue. Est que vous utilisez une version de windows légale? Tentez une analyse antivirus en téléchargeant malwarebytes: https://fr.malwarebytes.com/ Le mieux serait une réinstallation de Windows 7 a terme pour résoudre rapidement le problème.
  19. Bonsoir thicha, Le site est passé complètement en HTTPS. Cette option ne fonctionne plus désormais. D'après les logs c'est un problème de certificat non reconnu sur ta machine. Peux tu télécharger le zip en fichier joint sous ce message. dézippe le dossier et teste les 4 certificats à l'intérieur. A chaque fois va dans chemin d'accès de certification. Vérifie dans la case état du certificat qu'il est écrit pour les 4 certificats:"Ce certificat est valide". Théoriquement ce ne sera pas le cas sur au moins l'un d'eux. Indique moi son nom ou fait une capture. certifs.zip
  20. Bonjour rémy le log date du 17/02/2017 13:21 dans le journal système. Il faut chercher Microsoft-Windows-WHEA-Logger en source
  21. Bonjour rémy Bienvenue sur DriversCloud, j'ai regardé la page observateur d'evenements. Apparemment tu as une erreur matérielle. Mais j'ai pas tous les détails. Dans la case rechercher "Posez moi une question" en bas de l'écran à gauche, tape observateur d'évènements et ouvre l'application. va dans le journal système. Et cherche le premier warning Microsoft-Windows-WHEA-Logger. Peux tu poster les détails de l'erreur sur le forum. Microsoft-Windows-WHEA-Logger ID 17 Type Warning Commentaires eventid.net Description Une erreur matérielle corrigée s’est produite. Composant : Source de l’erreur : 4 Bus:Périphérique:Fonction : :: ID du fournisseur:ID du périphérique : / Code de classe : Pour plus d’informations, consultez les détails de cette entrée.
  22. Problème de connexion du compte par un compte Google, Microsoft, Facebook corrigé ;)
×
×
  • Create New...