Jump to content

charon

Administrateurs
  • Content Count

    3880
  • Joined

  • Last visited

  • Days Won

    36

Everything posted by charon

  1. Il faut prendre le plus récent donc 2016
  2. essayez celui là déjà: https://www.driverscloud.com/fr/services/GetInformationDriver/70135-377913/asus-asmedia-usb3-driver-v1163801zip
  3. C'est bon vous venez de le poster sur l'autre sujet je regarde
  4. C'est normal le contrôleur mémoire de votre carte mère est réglée sur 668Mhz*2(pour deux canaux) donc 1336Mhz environ. Si vous regardez les infos detaillées de timing vous voyez que vos barettes gèrent le 800Mhz*2( donc bien 1600)
  5. J'ai besoin du lien de partage de configuration. Regardez l'autre message que vous avez posté
  6. Non nous ne proposons pas la même chose. Ce n'est pas le même service. ça fait deux ans qu'on s'est séparé.
  7. Bonjour ;), Je vous signale qu'on propose un service de drivers il est inutile d'aller voir la concurrence. Surtout qu'apparemment il vous cause des problèmes...
  8. Bonjour , Pouvez vous partager votre configuration que je regarde. Suivez ce tutoriel: https://www.driverscloud.com/fr/modeemploi/1-10/mode-demploi-de-driverscloudcom
  9. Bonjour essaye ce driver: https://www2.ati.com/drivers/amd-chipset-drivers-software-17.10rcp22-apr27.exe
  10. Pour ton dernier bsod il indique Winsock. Essaye de mettre à jour ton driver réseau a tout hasard: https://www.driverscloud.com/fr/services/46542779-60/trouver-les-pilotes Sinon j'ai remarqué dans l'observateur d'évènements qu'il y a plusieurs services qui plantent inopinément. Généralement ça vient soit de la ram ou de fichiers corrompus.
  11. Bonjour Après avoir généré un autre plantage de l'appli DriversCloud. Peux tu m'envoyer ton dossier log par mail:
  12. Bonjour Ah super je ne voyais pas ce que ça pouvait être, je n'avais aucune erreur dans les logs ^^ Bonne soirée
  13. Bonjour , étrange je vois rien dans les logs la config est bien envoyée au serveur. A la fin de la détection il vous lance quel navigateur web? avez vous essayé de changer le navigateur par défaut dans windows le temps du test: panneau de configuration :programmes par defaut. definissez toutes les valeurs sur le nav choisi. Est que la détection offline fonctionne? (https://www.driverscloud.com/fr/modeemploi/1-11/mode-demploi-de-driverscloudcom) Essayez aussi de désinstaller le programme(effacez tout quand il vous demande) et de le réinstaller.
  14. Bonjour , suivez ce tutoriel et envoyez moi vos logs par mail. Indiquez moi aussi sur quel système d'exploitation vous tournez.
  15. Bonjour , certains installeurs de pilotes ne mettent pas à jour tous les pilotes. Il faut ignorer les demandes
  16. Bonjour le driver de chipset intel ne devrait rien résoudre il est uniquement cosmétique il est connu pour installer aucun driver sys. Il change juste le nom dans le gestionnaire de périphériques. Il faudrait vérifier ce qui est branché sur ce port pci express? la carte graphique?
  17. Bonjour d'après le journal système de l'observateur d'évènements tu as une erreur materielle (whea). Apparemment ça vient d'une carte pci ou pci express mais j'ai pas les details. Peux tu ouvrir l'observateur d'évènements(panneau de configuration :outils administrations:observateurs d'evenements) déplie le journal système. Cherche cette erreur avec cette source: Microsoft-Windows-WHEA-Logger clique dessus et va dans les détails. Colle nous les informations sur le forum. Les informations permettront de déterminer quelle carte PCI/PCI express bugge.
  18. Bonsoir steph Ouh là c'est du vieux driver en cherchant un peu je crois que c un chip de l'ati rage 128. Essaye ce driver pour voir: http://www2.ati.com/drivers/WMER1284137192.exe
  19. Bonjour, essayez d'aller dans les options de l'application(roue crantée en haut à gauche). Onglet options. Désactiver le module cpuid. Cliquez sur ok puis redetecter.
  20. Bonjour, c'est un script que j'ai recupéré sur le net (https://github.com/ismailhabib/custom-protocol-detection ). Mais il n'a jamais super bien fonctionné. Perso j'ai mis ce script pour faire une transition pour mes utilisateurs à l'époque ou ils utilisaient un activeX qui permettait d'intégrer la détection directement dans le navigateur. Je pense que si je supprimais le bouton "démarrer la détection" aujourd'hui les gens lanceraient l'application d'eux même.
  21. Bonjour , dans 99% des cas répertoriés sur ce site, le problème vient d'un overclocking instable. Vérifie dans le bios que tu n'as pas overclocké ton processeur. A savoir que plusieurs cartes mères effectuent un léger overclocking par défaut. Cela suffit pour rendre instable certains PC.
  22. Bonjour apparemment ton système est en allemand je ne sais pas si c'est normal? Sinon dans l'observateur d'évenements j'ai vu des warning avec le contrôleur raid. En regardant un peu j'ai vu que tu as énormément de disques durs branchés. Regarde avec CrystalDiskInfo si il t'alerte sur un dur: http://crystalmark.info/software/CrystalDiskInfo/index-e.html Sinon essaye de désactiver la veille dans les options d'alimentations.(mettre l'ordinateur en veille: jamais)
  23. Merci Lucas ;) Je vais pouvoir passer à la suite ^^
  24. Les dossiers logs sont dans le dossier logs du dossier dézippé apres détection pour la detection hors ligne.
×
×
  • Create New...