Jump to content

charon

Administrateurs
  • Content Count

    3858
  • Joined

  • Last visited

  • Days Won

    35

Everything posted by charon

  1. Le driver réseau intel gigabit y a pas de soucis. Le 2eme je vous le déconseille en réalite ce driver de chipset intel n'installe rien du tout.
  2. Les points verts indiquent qu"'un driver plus récent que celui installé est disponible. La pertinence affiche une note de fiabilité selon divers critères techniques. Plus il y a de points noirs plus le driver est fiable. La souris regardez votre capture il y a une section souris. puis en dessous Microsoft Corp. Wireless Intellimouse Explorer 2.0 (Microsoft Wireless Optical Mouse® 1.0A)
  3. C'est dans la section contrôleur usb:ASMedia Technology Inc. ASM1042 SuperSpeed USB Host Controller Vous cliquez sur l'icône de téléchargement en bleu à droite
  4. Il faut prendre le plus récent donc 2016
  5. essayez celui là déjà: https://www.driverscloud.com/fr/services/GetInformationDriver/70135-377913/asus-asmedia-usb3-driver-v1163801zip
  6. C'est bon vous venez de le poster sur l'autre sujet je regarde
  7. C'est normal le contrôleur mémoire de votre carte mère est réglée sur 668Mhz*2(pour deux canaux) donc 1336Mhz environ. Si vous regardez les infos detaillées de timing vous voyez que vos barettes gèrent le 800Mhz*2( donc bien 1600)
  8. J'ai besoin du lien de partage de configuration. Regardez l'autre message que vous avez posté
  9. Non nous ne proposons pas la même chose. Ce n'est pas le même service. ça fait deux ans qu'on s'est séparé.
  10. Bonjour ;), Je vous signale qu'on propose un service de drivers il est inutile d'aller voir la concurrence. Surtout qu'apparemment il vous cause des problèmes...
  11. Bonjour , Pouvez vous partager votre configuration que je regarde. Suivez ce tutoriel: https://www.driverscloud.com/fr/modeemploi/1-10/mode-demploi-de-driverscloudcom
  12. Bonjour essaye ce driver: https://www2.ati.com/drivers/amd-chipset-drivers-software-17.10rcp22-apr27.exe
  13. Pour ton dernier bsod il indique Winsock. Essaye de mettre à jour ton driver réseau a tout hasard: https://www.driverscloud.com/fr/services/46542779-60/trouver-les-pilotes Sinon j'ai remarqué dans l'observateur d'évènements qu'il y a plusieurs services qui plantent inopinément. Généralement ça vient soit de la ram ou de fichiers corrompus.
  14. Bonjour Après avoir généré un autre plantage de l'appli DriversCloud. Peux tu m'envoyer ton dossier log par mail:
  15. Bonjour Ah super je ne voyais pas ce que ça pouvait être, je n'avais aucune erreur dans les logs ^^ Bonne soirée
  16. Bonjour , étrange je vois rien dans les logs la config est bien envoyée au serveur. A la fin de la détection il vous lance quel navigateur web? avez vous essayé de changer le navigateur par défaut dans windows le temps du test: panneau de configuration :programmes par defaut. definissez toutes les valeurs sur le nav choisi. Est que la détection offline fonctionne? (https://www.driverscloud.com/fr/modeemploi/1-11/mode-demploi-de-driverscloudcom) Essayez aussi de désinstaller le programme(effacez tout quand il vous demande) et de le réinstaller.
  17. Bonjour , suivez ce tutoriel et envoyez moi vos logs par mail. Indiquez moi aussi sur quel système d'exploitation vous tournez.
  18. Bonjour , certains installeurs de pilotes ne mettent pas à jour tous les pilotes. Il faut ignorer les demandes
  19. Bonjour le driver de chipset intel ne devrait rien résoudre il est uniquement cosmétique il est connu pour installer aucun driver sys. Il change juste le nom dans le gestionnaire de périphériques. Il faudrait vérifier ce qui est branché sur ce port pci express? la carte graphique?
  20. Bonjour d'après le journal système de l'observateur d'évènements tu as une erreur materielle (whea). Apparemment ça vient d'une carte pci ou pci express mais j'ai pas les details. Peux tu ouvrir l'observateur d'évènements(panneau de configuration :outils administrations:observateurs d'evenements) déplie le journal système. Cherche cette erreur avec cette source: Microsoft-Windows-WHEA-Logger clique dessus et va dans les détails. Colle nous les informations sur le forum. Les informations permettront de déterminer quelle carte PCI/PCI express bugge.
  21. Bonsoir steph Ouh là c'est du vieux driver en cherchant un peu je crois que c un chip de l'ati rage 128. Essaye ce driver pour voir: http://www2.ati.com/drivers/WMER1284137192.exe
  22. Bonjour, essayez d'aller dans les options de l'application(roue crantée en haut à gauche). Onglet options. Désactiver le module cpuid. Cliquez sur ok puis redetecter.
  23. Bonjour, c'est un script que j'ai recupéré sur le net (https://github.com/ismailhabib/custom-protocol-detection ). Mais il n'a jamais super bien fonctionné. Perso j'ai mis ce script pour faire une transition pour mes utilisateurs à l'époque ou ils utilisaient un activeX qui permettait d'intégrer la détection directement dans le navigateur. Je pense que si je supprimais le bouton "démarrer la détection" aujourd'hui les gens lanceraient l'application d'eux même.
  24. Bonjour , dans 99% des cas répertoriés sur ce site, le problème vient d'un overclocking instable. Vérifie dans le bios que tu n'as pas overclocké ton processeur. A savoir que plusieurs cartes mères effectuent un léger overclocking par défaut. Cela suffit pour rendre instable certains PC.
×
×
  • Create New...