Jump to content

charon

Administrateurs
  • Content Count

    3888
  • Joined

  • Last visited

  • Days Won

    36

Everything posted by charon

  1. Tu as bien désinstallé ma-config.com et mis la dernière version? Celà devrait régler le problème définitivement
  2. Je vous invite à mettre à jour, c'est étonnant que cette version marche toujours..
  3. En fait ce n'est pas un virus je me souviens La version 7 a abandonné les activex pour les websockets Mais les anciens navigateurs de l'époque ne le gérait pas partout. Du coup il y avait une compatibilité avec un plugin flash. Le port 843 est justement utilisé par flash
  4. J'ai d'ailleurs jamais ouvert ce port dans aucune version surement un virus..... En plus j'ai viré toutes les occurences textes de ma-config depuis longtemps...
  5. Bonjour, ton problème semble relatif à une très vieille version de DriversCloud. Où tu as téléchargé l'application? Commence par désinstaller l'application dans le panneau de config programmes et fonctionnalités. vérifie si tu trouves ma-config.com ou/et Driverscloud. Désinstalle les deux. Puis réinstalle d'ici: https://www.driverscloud.com/fr/demarrer
  6. Bonjour, Peux-tu partager ta configuration s'il te plait. Suis ces instructions:
  7. Bonjour, tu peux mettre à jour tes drivers avec DriversCloud sans connexion internet. Regarde ce tutoriel: https://www.driverscloud.com/fr/modeemploi/1-11/mode-demploi-de-driverscloudcom
  8. Bonjour, D'après ce que m'a dit franck ton problème a été résolu suite à la mise à jour du bios ; )
  9. Content que votre problème soit résolu Bon courage à vous.
  10. Sinon après avoir repartager la configuration. Peux tu me faire une capture du gestionnaire de péripherique après avoir déplier controleur audio,vidéo et jeux. Tu ne vois pas Cannon Lake PCH cAVS?
  11. Désolé coup de téléphone. Je n'ai plus accès à ton lien suis bien le tutoriel tu as oublié de partager la config. Il semble que tu n'ais pas de materiel realtek audio sur le bus PCI au niveau matériel. Mais tu as un Cannon Lake PCH cAVS Par contre je n'ai pas réussi à récuperer les id. La config disparait au bout d'un moment si elle est pas partagée.
  12. Bonjour, étrange. Dans les options aller sur l'onglet modules. dans le menu choisissez léger. Dans l'onglet options vérifier que le moteur cpuid est desactivé. Cliquez sur ok pour valider. Puis redetecter.
  13. Sinon ne nous inquiétez pas votre pc n'est pas cassé je n'ai jamais vu de ma vie un driver abîmer une machine. Et mon collègue assembleur pourra vous dire la même chose. Soit il y avait un problème matériel au départ, soit le bon driver n'est pas installé. Une fois que vous aurez partagé votre configuration je regarderai.
  14. Bonjour, 95% des faux sur driverscloud (et aussi des services de ce genre) viennent du fait que les constructeurs remplissent mal les infs dans les drivers. DriversCloud utilise ces fichiers pour connaitre la compatibilité avec le matériel. L'installation des drivers n'est pas sans risque logiciel. Pouvez me dire si vous avez fais une installation automatique en passant par une application générée qui installe les drivers ou si vous avez choisi manuellement le pilote audio. Dans le premier cas DriversCloud effectue un point de restauration système avant l'installation. Il suffira de revenir à ce point de restauration. Pouvez-vous commencer par relancer une détection , partager votre configuration et me donnez l'url pour que je puisse vous aider. Suivez ce tutoriel: https://www.driverscloud.com/fr/modeemploi/1-10/mode-demploi-de-driverscloudcom
  15. Pour le BSOD peux-tu envoyer un mail sur cpuz@cpuid.com . Franck va te répondre
  16. Bonsoir , je vais faire remonter le bug à franck, le dev de cpuz sinon sur l'application, vous cliquez sur la route crantée. Dans les options désactiver le moteur cpuid. La détection devrait passer.
  17. Bonjour ;), On dirait que ton windows est endommagé. dans le menu démarrer recherche invite de commande et fait un clic droit pour l'exécuter en administrateur. tape cette commande : DISM /Online /Cleanup-image /Restorehealth ca va durer 20 a 30mn c'est normal. Ensuite lance sfc /scannow. Enfin télécharge crystaldiskinfo, fais moi une capture du statut des disques durs. https://crystalmark.info/redirect.php?product=CrystalDiskInfoInstaller
  18. en fait quand le processus système est a 100% c'est généralement provoqué par un driver qui renvoie pas la main au noyau suffisamment rapidement. Le logiciel latencymon permet de détecter quel driver provoque cette montée cpu. Vu que ton driver wifi est à jour c'est probable que ça vienne d'un driver filtre logiciel installé par un logiciel réseau ou un pare feu.
  19. Bonjour, essaye d'installer ce logiciel: https://www.resplendence.com/download/LatencyMon.exe Il analyse les latences des drivers en kernel mode. Fais une capture de l'onglet drivers. transfère sur le wifi pendant la capture de données
  20. Bonjour, est que le problème se produit aussi si tu copies des gros fichiers sur le disque dur?
  21. En fait sebastien m'a apporté une indication. Le compte est nécessaire seulement si tu changes de matériel. Mais logiquement sans compte il devrait récupérer aussi ta licence automatiquement.
  22. Bonjour,pour windows 10 tu peux télécharger la dernière version en installant le media creation tool sur cette url: https://www.microsoft.com/fr-fr/software-download/windows10 (telecharger mnt l'outil) Avant il faut que tu t'assures que tu ai associé un compte Microsoft à Windows 10. Il va stocker ta licence sur le compte microsoft. Si tu réinstalles Windows, en réassociant à ton compte microsoft ,il va récupérer automatiquement ta licence.
×
×
  • Create New...